Search Engine www.edaboard.com

Windows Server 2008

Add Question

8 Threads found on edaboard.com: Windows Server 2008
Hi, I've installed Altium Designer 14.2.4 on windows server 2008 r2 and it works good but when I want to create new PCB file, it crashes and give a "Information" title box that says "Please wait a moment" forever and also give "access violation error" for Core3D.dll . do you know what is the problem? please help me to solve the problem Thanks
I installed ADS 2008 on windows 8.1, for the license I should use a server and a certain port. Unfortunately, I added the wrong port number, so the ADS doesn't open. I tried uninstalling and reinstalling, but for some reason, it keeps the same data and never asks to enter the server one more time as the first installation. (...)
i have recently installed windows server 2008 r2 on a desktop with an intel core i3 2100 cpu 3.1 GHz. The mother board is DH61WW__ prior to formatting the old windows, i had checked the name of the built in network's driver. The name is intel(R) 82579V gigabit network connection. When i searched the intel's site for (...)
can anybody upload here for windows servers configuration and troubleshooting materials?Then i need After making the server how can we configure to pc?what are the configuration we need to do on the pc?i need step by step materials.
can anybody give me good tutorials for windows server configuration and troubleshooting?i need to configure windows server to one school.there is 1000 students.school has 3 branches.i need to make remote connection from head school to other branches?how can i do this?pls give me any idea or good manuals.
Probably you did not instal DAQmx drivers - download here: NI-DAQmx 9.3 - windows 7 64 bit/7 x86/server 2003 R2 (32-bit)/XP x86/Vista x64/Vista x86/server 2008 R2 (64-bit) - National Instruments
I need the materials about Active directory configuration and windows server 2007 and 2008.if anybody has it pls upload here. regards kmwing
Hi~ I have windows ADS (2008) installed in my desktop and Linux ADS installed in my department server. (2008 update 1) I simulate exactly the same structure, a LNA. From the ideal component to hspice model, the simulation results from the two versions are the same. But when I replace an inductor model to a s2p (...)